For quick login in and fast entrance.
M’enregistrer FAQ Connexion 
Poster un nouveau sujet Répondre au sujet  [ 274 messages ]  Aller à la page Précédente  1 ... 10, 11, 12, 13, 14, 15, 16 ... 19  Suivante

Mer 12 Aoû 2015 03:59

 Re: Questions concernant le forum
MessagePosté: Mer 12 Aoû 2015 03:59 
Hors ligne
Site Admin
Site Admin
Avatar de l’utilisateur

Inscription: Lun 22 Aoû 2005 15:15
Bonjour,

Problème de cookie, je pense, celui qui vous reconnait à la connexion ne doit plus être lisible. Dans votre navigateur, cherchez tous les cookies où vous aurez 'crash-aerien' et effacez-les tous. Ensuite, reconnectez-vous en cochant 'Se souvenir' et normalement, cela devrait être bon.

CM


  
home Haut
 Profil  
Répondre en citant le message  
Aider le Site avec PayPal

Mer 12 Aoû 2015 08:24

 Re: Questions concernant le forum
MessagePosté: Mer 12 Aoû 2015 08:24 
Hors ligne
Commandant des Nuages
Commandant des Nuages
Avatar de l’utilisateur

Inscription: Dim 13 Fév 2011 11:23
Localisation: LFPT
Personnellement... je n'ai jamais de problème de cookies... :roll:

https://www.enisa.europa.eu/media/press-releases/2018bittersweet-cookies2019-new-types-of-2018cookies2019-raise-online-security-privacy-concerns/image

_________________
Un kilomètre de route ne mène nulle part... un kilomètre de piste de décollage mène partout... à fortiori trois ou quatre...

Image


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:34

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:34 
Hors ligne
Principicule de Taxiway
Principicule de Taxiway

Inscription: Dim 10 Juin 2012 07:00
Bonjour, toujours le même problème concernant ma connexion. J'ai effacé les cookies mais c'est toujours pareil. Je suis obligé de remettre pseudo et mdp à chaque visite du site crash. La case "Me connecter automatiquement à chaque visite" est bien sûr cochée. :roll:


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:42

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:42 
Hors ligne
Site Admin
Site Admin
Avatar de l’utilisateur

Inscription: Lun 22 Aoû 2005 15:15
Bon. Autres questions. Votre navigateur ne refuserait-il pas les cookies ? Et avez-vous essayé sur un autre navigateur pour voir si le résultat est identique ?


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:42

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:42 
Hors ligne
Amiral de l'Air
Avatar de l’utilisateur

Inscription: Mer 03 Juin 2009 14:15
Localisation: LFRU
Effectivement, idem pour moi ce matin.. Impossible de rentrer dans un sujet en étant connecté, ça se déconnecte à chaque fois, pub, etc..

Mise à jour du phpBB buguée.. ? :cry:

_________________
Image


  
home Haut
 Profil Site Internet  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:45

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:45 
Hors ligne
Pilote de Funiculaire
Pilote de Funiculaire
Avatar de l’utilisateur

Inscription: Ven 09 Jan 2009 15:00
Localisation: 48.852796, 2.439130
idem
je me reconnecte mais dès que je veux rentrer par un mail de notification je suis déconnecté :(

_________________
Omnes vulnerant, ultima necat


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:51

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:51 
Pareil sur iPhone 5S...!


  
home Haut
  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:54

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:54 
Hors ligne
Amiral de l'Air
Avatar de l’utilisateur

Inscription: Mer 03 Juin 2009 14:15
Localisation: LFRU
Il n'y a que sur le vieux IE de Windows 7 que ça fonctionne.

Firefox et Chrome, ca se déconnecte, même après effacement des cookies.

_________________
Image


  
home Haut
 Profil Site Internet  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:54

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:54 
Hors ligne
Site Admin
Site Admin
Avatar de l’utilisateur

Inscription: Lun 22 Aoû 2005 15:15
Petit problème de cookie effectivement suite à une mise à jour. J'ai purgé les sessions, ça devrait rentrer dans l'ordre d'ici quelques instants.


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:56

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:56 
Hors ligne
Amiral de l'Air
Avatar de l’utilisateur

Inscription: Mer 03 Juin 2009 14:15
Localisation: LFRU
Il n'y a que sur le vieux IE de Windows 7 que ça fonctionne.

Firefox et Chrome, ca se déconnecte, même après effacement des cookies.

...


Maintenant c'est bon, après un panneau de maintenance. Vous être peut être revenu à l'ancienne version phpBB?

_________________
Image


  
home Haut
 Profil Site Internet  
Répondre en citant le message  

Jeu 13 Aoû 2015 11:58

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 11:58 
Hors ligne
Amiral de l'Air
Avatar de l’utilisateur

Inscription: Mer 03 Juin 2009 14:15
Localisation: LFRU
Ouf! :mrgreen: On a reprit de l'altitude après un reboot! :lol:

Image

_________________
Image


  
home Haut
 Profil Site Internet  
Répondre en citant le message  

Jeu 13 Aoû 2015 15:13

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 15:13 
Hors ligne
Novice Aérien
Novice Aérien
Avatar de l’utilisateur

Inscription: Mar 09 Juin 2009 17:33
Localisation: LSGG
J'ai remarqué aussi ce soucis ces derniers jours, et j'ai eu l'impression que c'était lié au fait que parfois, l'adresse du site était changée de http://www.crash-aerien.aero en http://www.crash-aerien.news (notamment lorsque je clique sur le lien que je reçois par mail concernant les notifications sur les sujets abonnés).


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 18:10

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 18:10 
Hors ligne
Principicule de Taxiway
Principicule de Taxiway

Inscription: Dim 10 Juin 2012 07:00
Toujours le même problème, et sur n'importe quel navigateur. Tous les cookies sont autorisés...


  
home Haut
 Profil  
Répondre en citant le message  

Jeu 13 Aoû 2015 18:31

 Re: Questions concernant le forum
MessagePosté: Jeu 13 Aoû 2015 18:31 
Hors ligne
Principicule de Taxiway
Principicule de Taxiway

Inscription: Dim 10 Juin 2012 07:00
Pour info je viens d'effacer mon pseudo et mon mdp sur un autre forum, je me suis ensuite déconnecté, puis reconnecté, là bien sûr, j'ai été obligé de remettre pseudo et mdp. J'ai quitté le site. Puis rouvert et mon pseudo et mon mdp restent en place.


  
home Haut
 Profil  
Répondre en citant le message  

Ven 14 Aoû 2015 09:04

 Re: Questions concernant le forum
MessagePosté: Ven 14 Aoû 2015 09:04 
Hors ligne
Principicule de Taxiway
Principicule de Taxiway

Inscription: Dim 10 Juin 2012 07:00
Bonjour,
Tout est rentré dans l'ordre :!: Le mystère reste entier à ce jour....


  
home Haut
 Profil  
Répondre en citant le message  
Publicité
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 274 messages ]  Aller à la page Précédente  1 ... 10, 11, 12, 13, 14, 15, 16 ... 19  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Aller à:  
Flux RSS Flux RSS Liste des flux Liste des flux
0 Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO